virtio console can't support V2, have to use V1.
[akaros.git] / user / vmm / include / virtio_mmio.h
2015-11-02 Ronald G. Minnichvirtio console can't support V2, have to use V1.
2015-11-02 Ronald G. MinnichFix up DEVICE_FEATURES usage
2015-11-02 Ronald G. MinnichBegin work on true virtio mmio Kill tests/vmrunkernel...
2015-11-02 Ronald G. MinnichAdd virtio_mmio.h