Upgrade to gcc-4.9.2
[akaros.git] / tools / compilers / gcc-glibc / glibc-2.14.1-ros / configure
2014-12-31 Kevin KluesMigrate glibc stuff to 'akaros' as well
2014-01-21 Barret RhodenFix glibc to build with newer makes (XCC)