vmm: Squelch 'Unsupported IPI' for INIT/SIPI
[akaros.git] / include
1 kern/include/